Dudas Generales

  • Isabel Gómez Gómez

    Organizador
    mayo 4, 2020 a las 12:07 pm

    Hola Compañeras, hemos abierto este debate para plantear aquellas dudas más generales que se os planteen durante el curso y que no abordamos dentro de los módulos.

    Por ejemplo, a veces nos encontramos con problemas en el acceso a la plataforma o dudas ante la subida de algún archivo. Este es el lugar ideal para plantear esas dudas, ya os iremos respondiendo por el foro y así si otra compañera tiene el mismo problema quizá le ayude ver la solución resuelta 😉

     

     

  • Ana Lopez Gallardo

    Miembro
    mayo 5, 2020 a las 10:50 am

    Gracias Isa!

    Yo acabo de subir las últimas tareas y supongo que estarán bien enviada… como no aparece ni en mi actividad personal ni puedo volver a ver la respuesta que he enviado siempre te queda esa duda.

    Ya me decís!

    Besos!!

     

     

  • Isabel Gómez Gómez

    Organizador
    mayo 5, 2020 a las 11:35 am

    Hola Ana, gracias por plantear esta duda.

    Sí, tú actividades del módulo 1 están subida sin problemas y ya están aprobadas por lo que debe de aparecer dentro de tu área de usuaria // Cursos.

    Una vez dentro de los Cursos debes seleccionar el curso que estás realizando y hacer clic en la flechita que aparece en el lateral izquierdo. Ahí podrás ver que tus ejercicios han sido aprobados y la puntuación de los mismos.

    No aparecía nada porque este ejercicio queda como «Pendiente» hasta que el profe del módulo la ha podido revisar y darle el aprobado.

    Seguimos 😉

  • Mavi Jimenez Soto

    Miembro
    mayo 6, 2020 a las 12:03 pm

    Gracias Isa por abrir este espacio.

    Amenazo y prometo usarlo bastante!!!

  • Ana Lopez Gallardo

    Miembro
    mayo 6, 2020 a las 2:53 pm

    Hola Isa,

    No sé por que pero no logro localizar los módulos de los cursos para poder darle a finalizar del módulo 1. Solo puedo ver el foro, no sé entrar a los módulos (es que no veo dónde están vamos :S )

    Dime cuando puedas a que tengo que acceder para verlos…

    ¿Esto me ocurre solo a mí? ¬_¬

    • Isabel Gómez Gómez

      Organizador
      mayo 7, 2020 a las 10:14 am

      Hola Ana, los módulos deben aparecer en la pestaña Presentación al final del todo.

      Es decir, debes poder ver los módulos en la presentación de tu curso.

      Ojo solo verás los módulos si estás logeada. Si no estás logueada no puedes verlos.

      Comprueba que estás registrada en la plataforma y que estás dentro de la pestaña ‘Presentación’ y al final del todo deben aparecerte los módulos.

      Si no aparece me comentas, ok?

      Gracias 😉

  • Cintia Nieto Garcia

    Miembro
    mayo 6, 2020 a las 5:13 pm

    Buenas tardes compis:

    He finalizado el módulo 1 y aparece el tic verde, hasta ahí todo ok. Cuando intendo entrar el módulo 3 (¿módulo 2?) no me da acceso, regresando al inicio, entiendo que es porque la persona administradora no lo ha abierto aún o bien que me he saltado algún paso 🙁

    • Isabel Gómez Gómez

      Organizador
      mayo 7, 2020 a las 10:15 am

      Hola Cintia, ya debe aparecer correctamente el módulo 2.

      Ayer no podías verlo porque aún no era público.

      Si no te aparece aún hoy refresca la cache del navegador, ok?

      Gracias!

  • nati@mzc.es

    Miembro
    mayo 6, 2020 a las 9:21 pm

    Hola Isa

    mira, hice la taea 3 el cuestionario, antes que la 2 (es que me cuesta lo del foro) la tengo que vover a hacer o da igual y ya está hecha?

    Paciencia conmigo… Gracias y besazo

    • Isabel Gómez Gómez

      Organizador
      mayo 7, 2020 a las 10:21 am

      Hola Nati,

      No es necesario volver a hacerla, está registrada dentro del sistema.

      Puede alterar el orden de tareas dentro de un módulo, lo que si es importante es que al finalizar el módulo des clic en el botón «Marcar módulo como terminado» para que el sistema entienda que has finalizado ese módulo y te permita ver el siguiente.

      Seguimos 😉

    • Ana Lopez Gallardo

      Miembro
      mayo 7, 2020 a las 10:23 am

      Es eso justo lo que me pasa, cuando entro en la presentación del curso dejo de estar logeada, vuelvo a darle a iniciar sesión y entro de nuevo y cuando vuelvo a darle a la presentación me salgo automáticamente.

       

      Ahora mismo si me aparece sesión iniciada (con mi nombre y foto) pero cuando me voy al curso me desconecto…<!–more–>

      • Isabel Gómez Gómez

        Organizador
        mayo 7, 2020 a las 1:21 pm

        Ok Ana, ese en uno de los errores que estamos detectando dentro de la Academia y que estamos trabajando para solventarlo.

        Prueba a limpiar la caché de tu navegador. Te dejo enlace para que le puedas ver cómo hacerlo.

        Cómo limpiar la caché de mi navegador.

        Si tras limpiar cache te continúa apareciendo este problema me comentas y si se te solventa también, ¿ok?

        ¡Gracias!

         

  • Auxi Jimenez Leon

    Organizador
    mayo 7, 2020 a las 8:55 am

    Buenos días, qué guay este rincón para poner dudas, gracias Isa!

    Una cosilla: ¿cómo se pueden abrir debates nuevos dentro de un foro?

    Gracias!!

    Besos!

    • Isabel Gómez Gómez

      Organizador
      mayo 7, 2020 a las 10:23 am

      Buenos días Auxi, he publicado el debate del módulo 2.

      Vosotras como alumnado no podéis crear un debate como tal pero si podéis proponerlo a través de este canal y nosotras (admins) desde las tripas de WordPress crearemos el debate sin problema 😉

      Seguimos 😉

    • Ana Lopez Gallardo

      Miembro
      mayo 8, 2020 a las 8:25 am

      Ahora sii!!!

      (La magia del CTRL+F5)

      Mil gracias Isa 🙂

      • Isabel Gómez Gómez

        Organizador
        mayo 8, 2020 a las 9:15 am

        Nada a ti, además lo bueno de que expongáis por aquí las dudas es que si otras compas están en la misma situación rápidamente pueden encontrar respuesta. 😉

  • Isabel Gómez Gómez

    Organizador
    mayo 7, 2020 a las 1:26 pm

    jajajjaja nada, para eso está este foro 😉

    Por fa, siempre preguntar dudas antes de marearnos mucho buscando algo. Lo mismo estamos buscando algo que no se puede hacer  y para mí es muy rápido responder a través del foro. Eso sí, unas veces responderé antes y otras después dependiendo de los ritmos del día. 😉

    Abrazo!

     

     

     

  • gloria.vazquez@mzc.es

    Miembro
    mayo 21, 2020 a las 10:06 am

    Hola!

    Gracias por habilitar este espacio en el que, además de poder plasmar nuestras dudas, podemos leer soluciones a las que platean les compañeres, lo que es una forma estupenda de ir ampliando conocimiento.

    La duda que yo tengo, está relacionada con el diseño online de nuestro curso. Lo haríamos en el backend de la versión 1.0 de la Academia o sobre el de la Versión 2.0?

    Gracias

Inicie sesión para responder.

Publicación original
0 de 0 posts Junio de 2018
Ahora